欢迎来到 Android人的问与答 ,在这里提问或帮助他人解答。 Question2Answer的1.6.x和1.7.x版本的中文翻译包我修改更新:

Question2answer

如何使用中文语言包

Q2A 1.6.x - Chinese Simplified (简体中文)

Q2A 1.7.x - Chinese Simplified (简体中文)


国内服务器推荐 阿里云服务器
国外服务器推荐 DigitalOcean
VPN推荐 正版Green VPN
阿里云推荐码:ldvq50

android.support.v8.renderscript相关类找不到的错误解决

0 喜欢 0 不喜欢
422 浏览

最近在使用500px的模糊控件,https://github.com/licong/500px-android-blur 导入以后发现android.support.v8库找不到。刚开始以为要升级SDK,后来发现,这个renderscript-v8.jar包需要从sdk的目录下手动拷贝到工程的libs下面。这个包的参考路径如下:

sdk/build-tools/21.1.1/renderscript/lib/renderscript-v8.jar

 

 

最新提问 5月 12, 2015 分类:Android View | 用户: forlong401 (7,050 分)

登录 或者 注册 后回答这个问题。

...